Carson Reinke's (🚗☀☔🔑) Blog

`require': no such file to load

https://gist.github.com/54177

When running Ruby applications from a bin directory, may require to have environment variable _ RUBYOPT _ set to _ “rubygems” _ so that the gem paths can be found.

I can came across this UUID and running from the command line: https://github.com/assaf/uuid